Search Results

Search results 1-1 of 1.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Boorklyn Version 3.4

    patrick - - Community News

    Post

    Hey guys, you didnt update FA to 4.6.3. Thats what MaxCDN is telling you. Instead it grabs the 4.2.0 css.. How about implementing the .js of FA directly? Thats what the font-awesome.css is saying. /*! * Font Awesome 4.2.0 by @davegandy - fontawesome.io - @fontawesome * License - fontawesome.io/license (Font: SIL OFL 1.1, CSS: MIT License) */ /* FONT PATH